Commit 10b50368 authored by Cédric Traizet's avatar Cédric Traizet

Apply suggestion to Documentation/Cookbook/rst/QGISInterface.rst

parent b82483fd
Pipeline #4878 canceled with stages
......@@ -58,7 +58,7 @@ Compatibility between QGIS and OTB versions
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
There are compatibility issues between the different versions of OTB and QGIS. In particular, OTB 7.0
is not compatible with QGIS 3.12 and less. It will compatible with QGIS 3.14.
is not compatible with QGIS 3.12 and less. It will be compatible with QGIS 3.14.
The table below summarize which version of OTB can be used with which version of QGIS.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment