Commit 9172a4b7 authored by Antoine Regimbeau's avatar Antoine Regimbeau

Typo: requiered -> required

parent e6fd1752
......@@ -101,7 +101,7 @@ reset_qt_i18n_sources()
repository_status(${PROJECT_SOURCE_DIR} OTB_GIT_STATUS_MESSAGE)
if ( OTB_WRAP_PYTHON )
find_python( "REQUIERED" )
find_python( "REQUIRED" )
if ( NOT NUMPY_FOUND )
message( WARNING "OTB wrapper will be done without support for numpy")
endif()
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment