Commit 4a59cf48 authored by Rashad Kanavath's avatar Rashad Kanavath
Browse files

CMake: use same cmake minimum version as OTB

parent 59b3ff21
cmake_minimum_required(VERSION 2.8)
cmake_minimum_required(VERSION 3.10.2)
project(LIS)
if(NOT OTB_SOURCE_DIR)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment